<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>No batteries required: Energy-harvesting yarns generate electricity - via Ivan Pavlov - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="No batteries required: Energy-harvesting yarns generate electricity - via Ivan Pavlov - Newsvine" />
<meta name="description" content="An international research team has developed thin high-tech yarns that generate electricity when they are stretched or twisted.
&nbsp;" />
<meta name="author" content="Ivan Pavlov" />
<meta name="canonical" content="https://ivan.newsvine.com/_news/2017/08/25/38238536-no-batteries-required-energy-harvesting-yarns-generate-electricity" />
<meta name="section" content="{&quot;domainName&quot;:&quot;ivan&quot;,&quot;displayName&quot;:&quot;Ivan Pavlov&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=ivan2DB43847-7DC5-D6E7-57C6-4FA29C6EACAA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/ivan.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1132297320,&quot;numSeeds&quot;:&quot;2309&quot;,&quot;numComments&quot;:&quot;1430&quot;,&quot;numArticles&quot;:&quot;79&quot;,&quot;watchers&quot;:60}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;Newsvine&quot;,&quot;sitePageId&quot;:38238536,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Ivan Pavlov&quot;,&quot;typeName&quot;:&quot;seed&quot;,&quot;byline&quot;:&quot;ivan&quot;,&quot;tags&quot;:[&quot;energy&quot;,&quot;physics&quot;],&quot;seedSource&quot;:&quot;EurekAlert!&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web02" />
<meta name="cip" content="72.247.178.212" />
<meta name="date" content="August 24, 2017, 9:56 pm" />
<meta name="userDomain" content="" />
<meta name="contentId" content="38238536" />
<meta property="og:image" content="https://m.newsvine.com/servista/imagesizer?file=ivanE5FE2B7E-A5E3-F8C3-6DB5-1DD00EA8BE05.jpg&width=original" />
<meta property="og:url" content="https://ivan.newsvine.com/_news/2017/08/25/38238536-no-batteries-required-energy-harvesting-yarns-generate-electricity" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No batteries required: Energy-harvesting yarns generate electricity" />
<meta property="og:description" content="An international research team has developed thin high-tech yarns that generate electricity when they are stretched or twisted.
&amp;nbsp;" />
<meta property="nv:contentId" content="38238536" />
<meta property="nv:contentType" content="u" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="https://lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51772" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/1b0babc3c52614b218dfcef2238daf9172a2e059.css?v=51772" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/ac00964127bd6a68f293e0b2a3c0e7f3cb34d189.js?v=51772"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/db78975c0d8cbf8724d5821c012113c8d52f2575.css?v=51772" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/ebd58467281856ee8f054dafb213db4e322e0801.js?v=51772"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F08%2F25%2F38238536-no-batteries-required-energy-harvesting-yarns-generate-electricity&amp;rand=452318183&amp;do=newsvine.com&amp;ad=11:11:1297" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F08%2F25%2F38238536-no-batteries-required-energy-harvesting-yarns-generate-electricity&amp;rand=452318183&amp;do=newsvine.com&amp;ad=11:11:1297" alt="" width="0" height="0" /></div></noscript>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-511044-5";
urchinTracker();
</script><a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=ivan2DB43847-7DC5-D6E7-57C6-4FA29C6EACAA.jpg&amp;width=80"
		data-domain-name="ivan"
		data-display-name="Ivan Pavlov">
		<img src="https://m.newsvine.com/servista/imagesizer?file=ivan2DB43847-7DC5-D6E7-57C6-4FA29C6EACAA.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://ivan.newsvine.com/" rel="twipsy" title="View Ivan Pavlov's Column"  data-placement="bottom">
				Ivan Pavlov			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://archaeovine.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;archaeovine&quot;,&quot;displayName&quot;:&quot;ArchaeoVine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=redwolf29FCB244-F174-596A-D0F4-9C05398A4AF8.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/archaeovine.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;105&quot;,&quot;articleCount&quot;:&quot;231&quot;,&quot;seedCount&quot;:&quot;2255&quot;,&quot;memberCount&quot;:&quot;60&quot;,&quot;description&quot;:&quot;General group for fans and fanatics of all things archaeological. This group contains news, notes and general discussion on the field of archaeology across the world.&quot;,&quot;createDate&quot;:1162591200,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1491254620,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="ArchaeoVine"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=redwolf29FCB244-F174-596A-D0F4-9C05398A4AF8.jpg&amp;width=70"
		data-domain-name="archaeovine"
		data-display-name="ArchaeoVine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=redwolf29FCB244-F174-596A-D0F4-9C05398A4AF8.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://astronomy.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;astronomy&quot;,&quot;displayName&quot;:&quot;Astronomy&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=DrKnow8BF37450-426D-22ED-7885-887EA8A9D462.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/astronomy.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;149&quot;,&quot;articleCount&quot;:&quot;78&quot;,&quot;seedCount&quot;:&quot;702&quot;,&quot;memberCount&quot;:&quot;54&quot;,&quot;description&quot;:&quot;A group dedicated to Astronomy. We love looking up into the night sky.&quot;,&quot;createDate&quot;:1162623420,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1501246573,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Astronomy"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=DrKnow8BF37450-426D-22ED-7885-887EA8A9D462.jpg&amp;width=70"
		data-domain-name="astronomy"
		data-display-name="Astronomy">
		<img src="https://m.newsvine.com/servista/imagesizer?file=DrKnow8BF37450-426D-22ED-7885-887EA8A9D462.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://hardnews.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;hardnews&quot;,&quot;displayName&quot;:&quot;Hard News&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=american-idle3A007FD2-E7CC-57A6-B461-316B7454E719.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/hardnews.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11575&quot;,&quot;articleCount&quot;:&quot;1082&quot;,&quot;seedCount&quot;:&quot;9787&quot;,&quot;memberCount&quot;:&quot;292&quot;,&quot;description&quot;:&quot;Keeping the &amp;quot;news&amp;quot; in Newsvine!&quot;,&quot;createDate&quot;:1395550080,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1503621495,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Hard News"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=american-idle3A007FD2-E7CC-57A6-B461-316B7454E719.jpg&amp;width=70"
		data-domain-name="hardnews"
		data-display-name="Hard News">
		<img src="https://m.newsvine.com/servista/imagesizer?file=american-idle3A007FD2-E7CC-57A6-B461-316B7454E719.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://vinesci.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;vinesci&quot;,&quot;displayName&quot;:&quot;Newsvine Science&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=redwolf2295DED0-9E47-6B96-A25C-448303B321FA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/vinesci.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;30&quot;,&quot;articleCount&quot;:&quot;865&quot;,&quot;seedCount&quot;:&quot;17305&quot;,&quot;memberCount&quot;:&quot;98&quot;,&quot;description&quot;:&quot;This group is dedicated to Newsviners who have an interest in science.  It is only for science, not for your political attacks using science as ammunition or your cultural insults or your ideological sneering.   If you are unsure what science is, you probably should not post here. Applications for membership will only be accepted after the user has demonstrated an interest in science by his seeds\/articles.&quot;,&quot;createDate&quot;:1161728280,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503635986,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Newsvine Science"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=redwolf2295DED0-9E47-6B96-A25C-448303B321FA.jpg&amp;width=70"
		data-domain-name="vinesci"
		data-display-name="Newsvine Science">
		<img src="https://m.newsvine.com/servista/imagesizer?file=redwolf2295DED0-9E47-6B96-A25C-448303B321FA.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://alternativeness.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;alternativeness&quot;,&quot;displayName&quot;:&quot;Nutrition &amp; Alternative Health&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=neffyteri11207A43-7D39-2ECD-D39B-34D946C3986E.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/alternativeness.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;281&quot;,&quot;articleCount&quot;:&quot;482&quot;,&quot;seedCount&quot;:&quot;2300&quot;,&quot;memberCount&quot;:&quot;128&quot;,&quot;description&quot;:&quot;Alternative Medicine is the \&quot;Original Medicine\&quot; and it has worked for thousands of years!&quot;,&quot;createDate&quot;:1163159820,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1497262697,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Nutrition &amp; Alternative Health"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=neffyteri11207A43-7D39-2ECD-D39B-34D946C3986E.jpg&amp;width=70"
		data-domain-name="alternativeness"
		data-display-name="Nutrition &amp; Alternative Health">
		<img src="https://m.newsvine.com/servista/imagesizer?file=neffyteri11207A43-7D39-2ECD-D39B-34D946C3986E.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://oldnv.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;oldnv&quot;,&quot;displayName&quot;:&quot;Old Newsvine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=lebowsky55A9AD80-BCC1-6D7D-82AD-DB766FABAE43.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/oldnv.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8515&quot;,&quot;articleCount&quot;:&quot;5022&quot;,&quot;seedCount&quot;:&quot;19914&quot;,&quot;memberCount&quot;:&quot;244&quot;,&quot;description&quot;:&quot;Open to all on NewsVine.com to publish and or comment. Authors can moderate their own discussions. Rules - NewsVine CoH and UA.&quot;,&quot;createDate&quot;:1347291180,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503635879,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Old Newsvine"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=lebowsky55A9AD80-BCC1-6D7D-82AD-DB766FABAE43.jpg&amp;width=70"
		data-domain-name="oldnv"
		data-display-name="Old Newsvine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=lebowsky55A9AD80-BCC1-6D7D-82AD-DB766FABAE43.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://viners.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;viners&quot;,&quot;displayName&quot;:&quot;Old viners&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=vikibabblesE9DBDACA-99EC-74AC-563B-3E2BB1C21320.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/viners.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;123&quot;,&quot;articleCount&quot;:&quot;869&quot;,&quot;seedCount&quot;:&quot;5879&quot;,&quot;memberCount&quot;:&quot;142&quot;,&quot;description&quot;:&quot;A group for the long time members of Newsvine, specifically the beta testers. You are welcome to join if you have a join date before March 2006, and some of the more important members who joined after this will be invited in too.&quot;,&quot;createDate&quot;:1162599660,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503612357,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Old viners"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=vikibabblesE9DBDACA-99EC-74AC-563B-3E2BB1C21320.jpg&amp;width=70"
		data-domain-name="viners"
		data-display-name="Old viners">
		<img src="https://m.newsvine.com/servista/imagesizer?file=vikibabblesE9DBDACA-99EC-74AC-563B-3E2BB1C21320.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://organiclife.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;organiclife&quot;,&quot;displayName&quot;:&quot;Organic Life&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=curiousgF8DD3A04-4A3D-47BC-0151-54B764092A9C.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/organiclife.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1658&quot;,&quot;articleCount&quot;:&quot;122&quot;,&quot;seedCount&quot;:&quot;1144&quot;,&quot;memberCount&quot;:&quot;179&quot;,&quot;description&quot;:&quot;Discussing and promoting Organic Living, eating, sustainable agriculture, reducing chemical use, and taking care of the planet.&quot;,&quot;createDate&quot;:1201424100,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1500622647,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Organic Life"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=curiousgF8DD3A04-4A3D-47BC-0151-54B764092A9C.jpg&amp;width=70"
		data-domain-name="organiclife"
		data-display-name="Organic Life">
		<img src="https://m.newsvine.com/servista/imagesizer?file=curiousgF8DD3A04-4A3D-47BC-0151-54B764092A9C.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://paleo.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;paleo&quot;,&quot;displayName&quot;:&quot;Palaeontology&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/paleo.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1138&quot;,&quot;articleCount&quot;:&quot;20&quot;,&quot;seedCount&quot;:&quot;459&quot;,&quot;memberCount&quot;:&quot;19&quot;,&quot;description&quot;:&quot;A public group dedicated to sharing knowledge about the prehistoric life forms on Earth.&quot;,&quot;createDate&quot;:1185262200,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1490265784,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Palaeontology"
		 
		data-placement="bottom" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="paleo"
		data-display-name="Palaeontology">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://paleoclimate.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;paleoclimate&quot;,&quot;displayName&quot;:&quot;Paleoclimate&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/paleoclimate.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;593&quot;,&quot;articleCount&quot;:&quot;3&quot;,&quot;seedCount&quot;:&quot;88&quot;,&quot;memberCount&quot;:&quot;4&quot;,&quot;description&quot;:&quot;Paleoclimate (pc) is about life and climate in the past, and how knowledge of pc may help explain the present and predict the future of life and climate.&quot;,&quot;createDate&quot;:1169814060,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:0,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Paleoclimate"
		 
		data-placement="bottom" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="paleoclimate"
		data-display-name="Paleoclimate">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://sci.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;sci&quot;,&quot;displayName&quot;:&quot;Science &amp; Space Gateway&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/sci.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1867&quot;,&quot;articleCount&quot;:&quot;204&quot;,&quot;seedCount&quot;:&quot;1194&quot;,&quot;memberCount&quot;:&quot;67&quot;,&quot;description&quot;:&quot;This group serves as a gateway for msnbc.com editors to find original contributions by Newsvine authors on topics including science, space and innovation.  Please do not seed links to this group (original articles only).&quot;,&quot;createDate&quot;:1207091940,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1503635941,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Science &amp; Space Gateway"
		 
		data-placement="left" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="sci"
		data-display-name="Science &amp; Space Gateway">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://scie.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;scie&quot;,&quot;displayName&quot;:&quot;Sciencepedia&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fgroup.gif&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/scie.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1485&quot;,&quot;articleCount&quot;:&quot;14&quot;,&quot;seedCount&quot;:&quot;20&quot;,&quot;memberCount&quot;:&quot;9&quot;,&quot;description&quot;:&quot;This group is a place to contribute articles related to science and discuss them. \n&lt;br\/&gt;&lt;br\/&gt;It is not a news-clipping group like \&quot;Newsvine science\&quot;.  The only acceptable posts are science related articles written by Newsvine contributors. Membership will be merit based, i.e. if you want to join you should demonstrate an willingness (and preferably ability) to write by showing us one science-related article you have written here on Newsvine.&quot;,&quot;createDate&quot;:1196061420,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:0,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Sciencepedia"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fgroup.gif&amp;width=70"
		data-domain-name="scie"
		data-display-name="Sciencepedia">
		<img src="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fgroup.gif&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://wildlifelandscapes.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;wildlifelandscapes&quot;,&quot;displayName&quot;:&quot;WildlifeLandscapes&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/wildlifelandscapes.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;547&quot;,&quot;articleCount&quot;:&quot;103&quot;,&quot;seedCount&quot;:&quot;295&quot;,&quot;memberCount&quot;:&quot;20&quot;,&quot;description&quot;:&quot;A place to learn about helping wildlife while their habitat is changing. PS helping them helps us, and fun too!&quot;,&quot;createDate&quot;:1168819920,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1351767651,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="WildlifeLandscapes"
		 
		data-placement="left" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="wildlifelandscapes"
		data-display-name="WildlifeLandscapes">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://conservation-vine.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;conservation-vine&quot;,&quot;displayName&quot;:&quot;conservation-vine&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/conservation-vine.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4085&quot;,&quot;articleCount&quot;:&quot;105&quot;,&quot;seedCount&quot;:&quot;1814&quot;,&quot;memberCount&quot;:&quot;53&quot;,&quot;description&quot;:&quot;A group dedicated to sharing knowledge and understanding of the Earth's vast ecosystems and diverse habitats. &quot;,&quot;createDate&quot;:1252651920,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1405792419,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="conservation-vine"
		 
		data-placement="left" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="conservation-vine"
		data-display-name="conservation-vine">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			<a class="c-button c-icon c-website" rel="twipsy" data-placement="top" title="Personal Link" href="https://plus.google.com/+IvanPavlov0">&nbsp;</a>
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
			</span>

	<span class="c-author-stats">
		Articles:&nbsp;79 
		Seeds:&nbsp;2309 
		Comments:&nbsp;1430 
		Since:&nbsp;Nov 2005	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="38238536"><div class="j-article-column c-article-column" 
			data-domain="ivan" 
			data-post-type="seed_post" 
			data-type="u" 
			data-pinned="" 
			data-headline="No batteries required: Energy-harvesting yarns generate electricity" 
			data-content-id="38238536"
		>
		<article class="c-icon c-seed">
		<header>
			<h1> No batteries required: Energy-harvesting yarns generate electricity</h1>

					<div class="j-abuse-reports" data-content-id="38238536">
			<div>Current Status: <span class='j-current-status'>Published (4)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				Seeded by <a href="https://ivan.newsvine.com/">Ivan Pavlov</a>									<span class="c-seed-source"> <span class="c-leader">View Original Article:</span> <a href="https://www.eurekalert.org/pub_releases/2017-08/uota-nbr081717.php"><img src="//www.google.com/s2/favicons?domain=eurekalert.org" alt="SOURCE FAVICON" />EurekAlert!</a></span>
						</div>
			<div class="c-dateline">Seeded on Thu Aug 24, 2017 9:38 PM</div>

			<div class="c-tags"><ul><li><a href="/energy" rel="tag">energy</a></li><li><a href="/physics" rel="tag">physics</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="0" data-content-id="38238536"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="Ivan Pavlov" data-content-type="" data-domain-name="ivan" data-content-id="38238536" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class=" topper_media_Image"><figure class="c-photo-align-right c-photo-landscape" style="width:380px;"><img src="https://m.newsvine.com/servista/imagesizer?file=ivanE5FE2B7E-A5E3-F8C3-6DB5-1DD00EA8BE05.jpg&width=380" class="c-photo"  alt="Article Photo"><figcaption></figcaption></figure></div><div class="elliott_content_ArticleText">	<div class="articleText"><p></p><p>An international research team has developed thin high-tech yarns that generate electricity when they are stretched or twisted.</p><p>&nbsp;</p>
<blockquote>
<p>"Although numerous alternative harvesters have been investigated for many decades, no other reported harvester provides such high electrical power or energy output per cycle as ours for stretching rates between a few cycles per second and 600 cycles per second."</p>
</blockquote></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="j-vine-alert c-informer"><p>Newsvine.com will be shutting down October 1st, 2017.  Thanks for your support! <a href="http://log.newsvine.com/_util/redir?x=1&amp;ad=11:11:1297&amp;rd=https://mark.newsvine.com/_news/2017/07/25/38049268-newsvinecom-shutting-down-october-1-2017">Read more about it.</a><button href="http://log.newsvine.com/_util/view?adId=1297&amp;total=-1&amp;rd=http://www.newsvine.com/" class="j-close c-button c-close">&times;</button></p> </div>
<iframe marginheight="0" marginwidth="0" frameborder="0" scrolling="no" src="https://log.newsvine.com/_util/view?adId=1297" height="0" width="0" style="position: absolute;"></iframe><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>In these nations:</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="https://vinesci.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;vinesci&quot;,&quot;displayName&quot;:&quot;Newsvine Science&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=redwolf2295DED0-9E47-6B96-A25C-448303B321FA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/vinesci.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;30&quot;,&quot;articleCount&quot;:&quot;885&quot;,&quot;seedCount&quot;:&quot;17314&quot;,&quot;memberCount&quot;:&quot;98&quot;,&quot;description&quot;:&quot;This group is dedicated to Newsviners who have an interest in science.  It is only for science, not for your political attacks using science as ammunition or your cultural insults or your ideological sneering.   If you are unsure what science is, you probably should not post here. Applications for membership will only be accepted after the user has demonstrated an interest in science by his seeds\/articles.&quot;,&quot;createDate&quot;:1161728280,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1501246573,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=redwolf2295DED0-9E47-6B96-A25C-448303B321FA.jpg&amp;width=70"
		data-domain-name="vinesci"
		data-display-name="Newsvine Science">
		<img src="https://m.newsvine.com/servista/imagesizer?file=redwolf2295DED0-9E47-6B96-A25C-448303B321FA.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://vinesci.newsvine.com/" class="c-group-name">Newsvine Science</a></li><li class="">
	<a href="https://sci.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;sci&quot;,&quot;displayName&quot;:&quot;Science &amp; Space Gateway&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/sci.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1867&quot;,&quot;articleCount&quot;:&quot;204&quot;,&quot;seedCount&quot;:&quot;1193&quot;,&quot;memberCount&quot;:&quot;67&quot;,&quot;description&quot;:&quot;This group serves as a gateway for msnbc.com editors to find original contributions by Newsvine authors on topics including science, space and innovation.  Please do not seed links to this group (original articles only).&quot;,&quot;createDate&quot;:1207091940,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1489996418,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="sci"
		data-display-name="Science &amp; Space Gateway">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="https://sci.newsvine.com/" class="c-group-name">Science & Space Gateway</a></li></ul></section></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="38238536" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1503637015 --><!-- static 1503637015-->